Re:엔스케이프 프록시 오류 질문

길기윤
작성자
길기윤
작성일
2020-06-10 21:01
조회
4140
안녕하세요,

아마 제공드린 파일의 버전이 현재보다 낮아서 그런것 같습니다. 강의 제작 시 2.5버전 엔스케이프를 사용했습니다.

오래된 프록시 파일들을 지우기고, 새로 에셋 라이브러리에서 가져와 적용하신다면 렌더 창에 잘 나올거에요.

감사합니다.

길기윤 올림.

(주) 렉터스 | 대표 박상근 | 서울특별시 마포구 동교동 173-2, 3층

사업자 번호 : 443-86-01535 | 통신판매번호 : 제 2021-서울종로-0974호

개인정보책임자 황일현

고객센터   10:00 - 18:00 / 주말 및 공휴일 휴무

E-mail : Support@lectus.kr

1:1 문의시 더 신속한 답변을 받으실 수 있습니다.

홈으로 이용약관개인정보처리방침 Copyright LECTUS All right reserved.